あやしいわーるど@湖畔の森

>高崎  投稿者:    投稿日:2018/11/07(水)22時38分24秒  
> > visualstudioのバージョンがあって更にSDKのバージョンが云々とあってわからない(;´Д`)
> > windows7で使う前提の場合SDK10.xとか使っても意味ないんですかね
> とりあえず最新のを使っていれば大丈夫ヽ(´ー`)ノょ
> そういうふうに作ってあるらしい

ありがとうございます(;´Д`)

参考:2018/11/07(水)19時47分05秒



投稿者
メール
題名  
内容

以上です。

もやしスクリプト