あやしいわーるど@湖畔の森

>    投稿者:高崎 ◆DzhWnUSADA  投稿日:2018/11/07(水)19時47分05秒  
> visualstudioのバージョンがあって更にSDKのバージョンが云々とあってわからない(;´Д`)
> windows7で使う前提の場合SDK10.xとか使っても意味ないんですかね

とりあえず最新のを使っていれば大丈夫ヽ(´ー`)ノょ
そういうふうに作ってあるらしい


参考:2018/11/07(水)18時02分34秒



投稿者
メール
題名  
内容

以上です。

もやしスクリプト